<?xml version="1.0" encoding="utf-8" ?><rss version="2.0"><channel><title><![CDATA[智慧未来]]></title><description><![CDATA[关注世界;关注中国;关注操控技术]]></description><link>https://blog.csdn.net/hboy</link><language>zh-cn</language><generator>https://blog.csdn.net/</generator><copyright><![CDATA[Copyright &copy; hboy]]></copyright><item><title><![CDATA[PCM Mix]]></title><link>https://blog.csdn.net/hboy/article/details/48035763</link><guid>https://blog.csdn.net/hboy/article/details/48035763</guid><author>hboy</author><pubDate>Thu, 27 Aug 2015 21:22:13 +0800</pubDate><description><![CDATA[I am not sure weather I have fully understood your question or not, I persume that you are asking 
"How can we mix two or more audio stream", If this is the question then I am explaning below the 
m]]></description><category></category></item><item><title><![CDATA[SIP Standards]]></title><link>https://blog.csdn.net/hboy/article/details/46466005</link><guid>https://blog.csdn.net/hboy/article/details/46466005</guid><author>hboy</author><pubDate>Fri, 12 Jun 2015 03:35:10 +0800</pubDate><description><![CDATA[SIP Standards

Core SIP Documents


RFC
Document Title




RFC 2543
SIP: Session Initiation Protocol (obsolete)


RFC 3261
SIP: Session Initiation Protocol


RFC 3262
Reliability o]]></description><category></category></item><item><title><![CDATA[(转)Asterisk模拟线FXO的主叫号码识别（来电显示）]]></title><link>https://blog.csdn.net/hboy/article/details/46126235</link><guid>https://blog.csdn.net/hboy/article/details/46126235</guid><author>hboy</author><pubDate>Thu, 28 May 2015 17:38:43 +0800</pubDate><description><![CDATA[CID (CallerID，CLID，主叫号码，来电显示)是在实际使用中常遇到的另外一个常见问题，主叫号码格式分为FSK(美规)或DTMF方式。主叫号码可能会在第一声振铃之前送过来，也可能在第一声振铃之后，第二声振铃之前发送过来。 
 
1. 如何确定CID的制式  
        最简单是拿原来可以支持来显的电话机来看（必须是有时间显示的电话机）。 
        １、先把机器的时间]]></description><category></category></item><item><title><![CDATA[>一语道破天机]]></title><link>https://blog.csdn.net/hboy/article/details/548341</link><guid>https://blog.csdn.net/hboy/article/details/548341</guid><author>hboy</author><pubDate>Fri, 09 Dec 2005 23:01:00 +0800</pubDate><description><![CDATA[看完"战争之王",最后一段话，很经典The Worlds Biggest arms suppliers are the U.S. U.K. RUSSIA.FRANCE AND CHINA .They are also the five permanent members of the U.N. security council.世界上最大的军火供应商是美国，英国，俄罗斯，法国和中国,他们也是联合国]]></description><category></category></item><item><title><![CDATA[Hi,]]></title><link>https://blog.csdn.net/hboy/article/details/460671</link><guid>https://blog.csdn.net/hboy/article/details/460671</guid><author>hboy</author><pubDate>Sun, 21 Aug 2005 14:15:00 +0800</pubDate><description><![CDATA[对各种RTOS有研究或有兴趣的TX们，我们以后可多多交流]]></description><category></category></item></channel></rss>